Fragen an den Autopapst

Ford Transit qualmt sehr stark…

erstellt am: 15. Dez. 2009 | von | Rubrik: Fragen an den Autopapst

Mein Ford Transit, Bj. 1998, diesel, 2,5l, qualmt sehr stark weiß, wenn
er warm ist im Stadtverkehr…



Ford Focus – was kostet ein Zahnriemenwechsel?

erstellt am: 15. Dez. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe diverse Foren zum Thema Zahnriemen durchforstet, um heraus zu finden,
wie viel ein Wechsel kosten würde.
Die Preisspanne bewegt sich zwischen 500 € und 150 €…



Fiat Stilo – Ölverbrauch zu hoch

erstellt am: 15. Dez. 2009 | von | Rubrik: Fragen an den Autopapst

Seit neuem braucht der Motor unheimlich viel Öl 1L/1000km und springt im kalten Zustand
erst nach mehreren Umdrehungen an…



Skoda Octavia – Probleme mit der Elektrik

erstellt am: 15. Dez. 2009 | von | Rubrik: Fragen an den Autopapst

Alles fing an mit einer Starthilfe, die ich jemandem gegeben habe.
Einen Tag später stecke ich den Zündschlüssel ins Auto und alles geht aus, Innenraumbeleuchtung, Bremslicht funktioniert nicht und das Auto springt nicht an….



Ford Escort ruckelt beim fahren

erstellt am: 10. Dez. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe einen Ford Escort MK7,Bj. `97!Seit einiger Zeit ruckelt er immer
extrm beim fahren…



Audi A2 – viele, viele Probleme

erstellt am: 10. Dez. 2009 | von | Rubrik: Fragen an den Autopapst

Anfang September 09 leuchtete die Motokontrollleuchte auf. Erst flackernd,
später dann dauerhaft.
Daraufhin brachte ich ihn zum Freundlichen Audi Helfer welcher die Diagnose
stellt…



Probleme mit nachgerüsteter Gasanlage

erstellt am: 10. Dez. 2009 | von | Rubrik: Fragen an den Autopapst

Kfz wurde als Neuwagen(Tageszulassung)mit nachgerüsteter Gasanlage
(Einbau in der Vertragswerkstatt) gekauft…



Golf IV hat Kaltstartprobleme

erstellt am: 8. Dez. 2009 | von | Rubrik: Fragen an den Autopapst

Seit einigen Wochen habe ich Kaltstartprobleme, allerdings nur bei
feuchtem Wetter!



Golf III geht öfters aus

erstellt am: 8. Dez. 2009 | von | Rubrik: Fragen an den Autopapst

Golf geht bei unterschiedlichen Bedingungen einfach aus.
Manchmal tritt der Defekt tagelang nicht auf-oft jeden Tag-oft
früh nach ca.500m Fahrstrecke…



Honda Jazz – Problem mit der Tankanzeige

erstellt am: 8. Dez. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe einen Honda, Jazz 1,4 Comfort Baujahr 2009. Der Zeiger
der Tankanzeige steht auf null, der Computer zeigt wenig Benzin an
für noch 40km…



Renault Megane – Probleme mit der Einspritzung

erstellt am: 7. Dez. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe eine Renault Megane II Grandtour 1,9 cdi Baujahr 2004. Seit geraumer
Zeit habe ich die Fehleranzeige nach dem Start: “Servicelampe” leuchtet und “Einspitzung überprüfen”…



Renault Twingo – Batterie ständig leer

erstellt am: 7. Dez. 2009 | von | Rubrik: Fragen an den Autopapst

Ich fahre einen alten Renault Twingo Bj. 1996
54 PS. Ich bin schon 2 mal mit dem Auto liegengeblieben. Ich hatte selber
feststellen können, das die Batterie nicht mehr funktionierte…



Seat Cordoba – Bauplan vom Motor

erstellt am: 4. Dez. 2009 | von | Rubrik: Fragen an den Autopapst

Wo bekomme ich einen Bauplan zum Motor Seat Cordoba 1.8 her…



Der richtige Lack für Bremszangen

erstellt am: 4. Dez. 2009 | von | Rubrik: Fragen an den Autopapst

Bei meinem Oldtimer muss ich die Bremsen komplett überholen und
möchte die Bremszangen silber lackieren…



Peugeot 406 braucht neuen Klimakompressor

erstellt am: 4. Dez. 2009 | von | Rubrik: Fragen an den Autopapst

In einer Sendung im Sommer verwiesen Sie auf ein bedeutendes Unternehmen
für Verwertung und umweltgerechte Entsorgung alter KFZ…



Toyota Corolla – Bremspedal ohne Gegendruck

erstellt am: 2. Dez. 2009 | von | Rubrik: Fragen an den Autopapst

Bei meinem Toyota Corolla Bj. 2004 kann ich vor dem Start das Bremspedal
vollkommen, ohne Gegendruck durchtreten, erst beim wiederholten
betätigen ist die Bremswirkung spürbar…



Renault Megane verschließt sich von allein

erstellt am: 2. Dez. 2009 | von | Rubrik: Fragen an den Autopapst

Ich fahre einen Renault Megane, Baujahr 2000. Seit einiger Zeit verschließt sich das Auto über die Zentralverriegelung alleine…



Peugeot 206 – Motor stottert

erstellt am: 2. Dez. 2009 | von | Rubrik: Fragen an den Autopapst

An meinen Peugeot 206 Baujahr 2003,leuchtet die Motorwarnleuchte unregelmäßig auf.Die folge ist ein gleichzeitiges abdrosseln des Motors…



Opel Diplomat springt kalt schlecht an

erstellt am: 27. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Wir haben uns einen Opel Diplomat B mit 2,8 Liter Reihensechszylinder gekauft. Ist Bj 69.
Fährt gut aber er springt kalt schlecht an…



Hyundai Terracan nimmt kein Gas an

erstellt am: 27. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Seit einigen Tagen nimmt der kalte Motor nach dem Starten kein Gas an.
Wenn ich das Gaspedal betätige passiert nichts, Motor läuft im Standgas…



Toyota Yaris – Probleme mit dem Keilriemen

erstellt am: 27. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

wir fahren seit 3 jahren einen toyota yaris, 5 tuerig,87 ps.
keine probleme bis auf den keilriemen…



VW Caravelle – Probleme mit Kontrollleuchten

erstellt am: 27. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Die Kontrolleuchte für Bremsflüssigkeit leuchtet ständig, auch während der Fahrt.
ABS Kontrolleuchte geht nicht an während Zündung…



Wie ziehe ich Reifen richtig auf?

erstellt am: 24. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Mit Interesse habe ich vor einigen Tagen die Sendung “hier ab vier” beim MDR
verfolgt. Überrascht hat mich Ihr Vorschlag, beim Aufziehen der Winterreifen die besseren Reifen
auf die Antriebsachse zu ziehen. Richtig ist, die besseren Reifen immer auf die Hinterachse zu setzen…



5er BMW gibt im kalten Zustand selbständig Gas…

erstellt am: 24. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Nach dem Kaltstart morgens nach einiger Zeit z. B. beim Ampelstop,
gibt der Motor von alleine kurz Gas…



Volvo V40 – laute Geräusche aus dem Motorraum

erstellt am: 24. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe einen volvo v40/gdi, bj.2000 wenn ich im stand das lenkrad leicht unter spannung stelle,
“bellt”es aus dem motorraum.wub-wub:0)…



Ford Focus mit Wasser im Fußraum

erstellt am: 24. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Hallo lieber Autopapst,
bei meinem Ford Focus kommt seit der Inspektion Wasser in den rechten Fußraum…



VW Golf – Airbagleuchte leuchtet dauerhaft

erstellt am: 24. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Ich fahre einen VW Golf , Erstzulassung 10.05.99, 66KW Diesel.
Vor ca. 4 Wochen leuchtete nach dem starten die Airbagleuchte wieder auf und blieb an…



ABS beim (New)-Mini setzt aus

erstellt am: 19. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Bei meinem MK2 setzt sporadisch das ABS aus.Dabei geht die gelbe ABS und rote
Handbremslampe an.Meist nach Neustart des Motors ist alles ok,bis zum
nächsten Ausfall…



Audi S4 – Problem mit den Bremsen

erstellt am: 19. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe ein audi s4 2001.
Problem: Bremsen. schlägt (wackelt) beim bremsen.
Habe alle Bremsscheiben gewechselt und Backen…



VW Polo lässt sich schwer schalten

erstellt am: 18. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Ich fahre einen Polo, Bj. 2001 mit ca. 155000 km. Im Sept. 2009 bekam das
Getriebe ein Loch und wurde ausgetauscht.
Das “neue” Getriebe lässt sich schwer schalten…



Honda Jazz kommt nicht auf Touren

erstellt am: 18. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Seit Anbeginn haben wir mit dem Auto ein Problem. Fährt man mit
dem Auto los, beschleunigt er gut und erreicht auch propblemlos die
gewünschte Geschwindigkeit…



Langfinger in der Sächsischen Schweiz

erstellt am: 17. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe einen VW T4 Caravelle
2,5 TDI, Bj. 06/2000, und wohne bei Pirna in der Sächsischen
Schweiz…



VW Passat – Leistungsverlust beim Beschleunigen

erstellt am: 17. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Ich fahre einen Passat 1,9 TDI (3BG), 74kw, Bauj. 2003. Wenn ich den Wagen
beschleunige und die 120kmh überschreite, kommt es zu einem
Leistungsverlust, scheinbar fällt der Turbo aus…



VW Passat – Startprobleme bei Kälte

erstellt am: 16. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe folgendes Problem, mein Passat 1,9 TDI (3BG), 74kw, Bauj. 2003
läßt sich morgens, immer wenn es in der Nacht besonders kalt
war, nicht richtig starten…



Audi A4 Avant – Probleme beim Starten

erstellt am: 16. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe Probleme beim Starten. Entweder springt das Auto ohne Probleme an, was nur sehr, sehr selten der Fall ist, oder es geht gleich wieder aus…



Opel Signum – Stop and Go macht Probleme

erstellt am: 13. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Ich fahre einen Signum 3 Jahre alt 30.000 Km .
Seit August geht er bei längeren Stop und Go aus …



Audi A4 Quattro – Motorsteuerung defekt?

erstellt am: 13. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Ich fahre einen Audi A4 3.0 Quatro (Automatik).Bei starkem Gasgeben fängt die gelbe Anzeige für Motorsteuerung an zu Blinken…



Audi A4 Avant – Airbaglampe leuchtet

erstellt am: 11. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

An meinem Audi A4 Avant B5 Baujahr 12/98 leuchtet die Airbaglampe auf. Ich mußte im Dezember zum Tüv und bin mit diesem Mängel nicht durch gekommen…



T5 Multivan springt kalt schlecht an

erstellt am: 11. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe einen T5 Multivan 2004 89tsdkm 174ps 2,5tdi / der springt wenn er kalt ist schlecht an!wenn ich lange orgel kommt sogar die warnung motor aus oldruck zu niedrig…



Mitsubishi L300 – Kühlwasserwechsel im Outback

erstellt am: 10. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe in Australien einen Mitsubishi l300 Bj. 1985 (4wd) erworben. Nun moechte ich das Kühlwasser wechseln…



Renault Laguna Grandtour – ZV-Probleme

erstellt am: 10. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Mein Renault Laguna Grandtour, Baujahr 12/1999, 1,6L Benziner mit Schaltgetriebe und AHK hat Probleme mit der Signalgebung der Zentralverriegelung…



Golf 4 geht “im kalten Zustand” aus

erstellt am: 9. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Hallo!!!
Ich habe einen Golf IV Bj.1998 mit folgendem Problem. Im kalten Zustand geht er ständig aus…



Opel Sintra ohne Fernlicht

erstellt am: 9. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe einen OPEL SINTRA 2.2, Baujahr 1997. Seit kurzem tritt folgender Fehler auf:
Das Abblendlicht und Fernlicht funktioniert nicht mehr…



VW Golf 2 – defekter Temperatursensor?

erstellt am: 4. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe in meinen Golf 2 einen 16V PL Motor mit 129 PS eingebaut. Er läuft zwar, aber, wenn ich jedoch den Stecker des Temperatursensors aufstecke, geht er mir aus…



Seat Ibiza mit Startschwierigkeiten

erstellt am: 4. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe einen Seat Ibiza Bj.1997. Wenn dieser im Regen mehr als 8Stunden oder über Nacht steht, springt er sehr schlecht oder erst nach mehrmaligen Versuchen an…



Normaler Ölverbrauch BMW 318i

erstellt am: 2. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Hallo,

Wie hoch ist der Ölverbrauch beim Bmw 318i 87kw?



VW Passat – Morgens Batterie leer

erstellt am: 2. Nov. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe einen VW PassatBj.93.
Seit einiger Zeit ist morgens die Batterie leer…



Ford Mondeo geht kein Licht auf

erstellt am: 19. Okt. 2009 | von | Rubrik: Fragen an den Autopapst

Ich fahre einen Ford Mondeo 2,0 Bj.1998 mit 90000 km.
Ich habe folgende Frage:
In der letzten Woche funktionierte der Blinker und das Rückfahrlicht nicht mehr.



Mercedes C 200 startet erst beim 2. Versuch

erstellt am: 19. Okt. 2009 | von | Rubrik: Fragen an den Autopapst

Wenn das Fahrzeug länger als 1 Tag nicht gestartet wurde, und völlig ausgekühlt ist, leuchten bei einem Startversuch alle Kontroll-Leuchten normal auf, außer die Diesel-Vorglühleuchte.



Ford Focus vibriert

erstellt am: 19. Okt. 2009 | von | Rubrik: Fragen an den Autopapst

Seit einem halben Jahr fahre ich einen Ford Focus II 1,6 TI-VCT mit 85kw. Seit einiger Zeit vibriert das Auto stark beim Fahren ab ca. 1500 U/min bis ca. 3500 U/min. Je stärker der Wagen belastet wird desto schlimmer ist es.



Renault Twingo – 5 Jahre & schon in die Werkstatt?

erstellt am: 9. Okt. 2009 | von | Rubrik: Fragen an den Autopapst

ICH FAHRE EINEN 5 JAHRE ALTEN RENAULT TWINGO UND ER HAT EINEN KILOMETERSTAND VON 71 000 KM…



Peugeot 307 CC – Innen zu kalt

erstellt am: 9. Okt. 2009 | von | Rubrik: Fragen an den Autopapst

Wir besitzen seit April einen Peugeot 307 CC . Mit sinkenden Temperaturen…



Ford Fiesta nimmt kein Gas an

erstellt am: 9. Okt. 2009 | von | Rubrik: Fragen an den Autopapst

Ich fahre einen Ford Fiesta ( Baujahr: 2002, Hubraum 1388 cm3 (1400er), Typ: JH 1, Benziner).
Seit einiger Zeit (ca. 1 Jahr) passiert es öfters einmal, dass das Auto während der Fahrt auf einmal kein Gas mehr annimmt…



VW – Störung im Abgas-System

erstellt am: 9. Okt. 2009 | von | Rubrik: Fragen an den Autopapst

Mein Auto 1 1/2 Jahre alt und ca. 21000 km gefahren. Nun leuchtet die Lampe Störung im Abgassystem…



Seat Leon – Probleme mit Alarmanlage

erstellt am: 9. Okt. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe einen Seat Leon TDI Bj.2001 bei dem die Diebstahlwarnanlage ständig ohne Grund losgeht…



Ölverbrauch zu hoch! Peugeot 207CC…

erstellt am: 24. Sep. 2009 | von | Rubrik: Fragen an den Autopapst

Ich besitze seit ca. 2,5 Jahren einen Peugeot 207CC, 150PS Turbo.
Dieses Fahrzeug hatte bis zum Stand von ca. 18000 Km keinen Ölverbrauch. Seitdem etwa 1L auf 1000 Km.



Renault Clio macht schlapp…

erstellt am: 23. Sep. 2009 | von | Rubrik: Fragen an den Autopapst

Ich fahre einen 11 Jahre alten Renault Clio, bis vor Kurzem ohne Probleme. Seit einiger Zeit merke ich, dass die Leistung während der Fahrt plötzlich nachlässt…



Golf 3 ohne Radio ist wie…

erstellt am: 27. Jul. 2009 | von | Rubrik: Fragen an den Autopapst

Immer wenn ich sonntags im Auto sitze, höre ich Sie! Nun aber nicht mehr, da mein Autoradio nicht mehr geht. Dies hört sich einfach an, ist aber eine längere Geschichte, die ich gern von vorn erzählen möchte:



Hyundai – Fehler im Matrix

erstellt am: 27. Jul. 2009 | von | Rubrik: Fragen an den Autopapst

Im april 09 begann mein hyundai matrix (bj 2001) zu stottern, motorchecklampe leuchtete auf, hyundai-werksatt diagnostizierte zündaussetzer, letztendlich musste das motorsteuergerät für über 1000 € ersetzt werden.



Hakeln und Reiben beim 1er BMW

erstellt am: 27. Jul. 2009 | von | Rubrik: Fragen an den Autopapst

Mein 1er BMW hört sich, wenn er warm ist, unten heraus komisch an (wie ein hakeln oder reiben). Ich hab jetzt schon 3 Meister drauf schauen lassen, keiner hat was gefunden… Da fällt mir nur noch einer ein!



Kühlernachbau, der aus Mißachtung von physikalischen Gesetzmäßigkeiten nicht funktioniert

erstellt am: 20. Jul. 2009 | von | Rubrik: Fragen an den Autopapst

Die Fehlkonstruktion ist meinem Mann nach dem Einbau nur aufgefallen, da auch die Anschlüsse für den Schlauch nicht richtig passten und der Schlauch daraufhin während der ersten Fahrt “wegflog”.



Kühlsystem, Ford Escort Turnier, 1,6 L, Baujahr 1995

erstellt am: 20. Jul. 2009 | von | Rubrik: Fragen an den Autopapst

Ich kam zu meinem geparkten Wagen und sah eine gelbliche Pfütze vorne rechts unter dem Wagen.



Der Motor meines Ford Focus 1.6 TDCI Bj.2005 ging nach 3h Autobahnfahrt bei 130 km/h aus.

erstellt am: 20. Jul. 2009 | von | Rubrik: Fragen an den Autopapst

Er konnte wieder gestartet werden, fiel bis zum Ziel allerdings wiederholt aus. Werkstatt hat statische Regeneration DPF durchgeführt, da Fehlercode Partikelfilter ausgelesen wurde und niedriger Kraftstoffdruck.



OT-stelung beim mazda 323 bj. 1996, 16V, 1,5L

erstellt am: 20. Jul. 2009 | von | Rubrik: Fragen an den Autopapst

Mensch, Helmut! Was soll das denn heißen? Eine Stele mit OT, für einen Mazda? Verstehe ich nicht…. Oder ist das eine besonders hippe Form des Grillens? Vielleicht noch mal posten; wenn Du Glück hast, kommst Du
durch…..



Werkstattsuche im Audi 80

erstellt am: 7. Jul. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe einen Audi 80 und suche schon länger eine freie Werkstatt in Berlin, der man wirklich vertrauen kann.



Laguna3 Grandtour – Die Unwucht

erstellt am: 7. Jul. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe beim meinem Laguna3 Grandtour seit einiger Zeit eine Unwucht auf der Vorderachse. Meine Werkstatt hat schon alles überprüft,und es wurden auch schon die Antriebswellen getauscht. Aber leider alles ohne Erfolg.



Das Geräusch des Renault Megane

erstellt am: 7. Jul. 2009 | von | Rubrik: Fragen an den Autopapst

Fahre ein Renault Megane Classic Bj. 97 Automatik…. Habe nicht sehr viel Glück gehabt mit dem Auto und somit will ich probieren mein Pech einzugrenzen…



SEAT Cordoba SXE geht einfach wieder aus

erstellt am: 7. Jul. 2009 | von | Rubrik: Fragen an den Autopapst

Mein Problem liegt darin, dass der Wagen zwar anspringt aber beim Gasgeben einfach wieder aus geht! Das Auto lief eine ganze weile ohne probleme und plötzlich tritt dieser Fehler auf. Ich würde mich über Tipps zur Fehlersuche sehr freuen.



Ford Escort VI quietscht

erstellt am: 7. Jul. 2009 | von | Rubrik: Fragen an den Autopapst

Bei meinem Ford Escort VI Bj. 12.1994 1,4 Ltr. 75 Ps Schlnr zu 2:0928 zu 3: 582 Quietscht es beim Betätigen des Fußbremspedals und beim Anziehen der Handbremse unter dem Wagen in den Bremszügen.



Opel-Astra F-Caravan klackert und rattert.

erstellt am: 26. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Opel-Astra F-Caravan. TÜV u. Bremsen wurden erst gemacht. Leider habe ich absolute Probleme mit der Bremswirkung. Das Auto klackert ständig beim Fahren u. meiner Meinung nach springt ständig das ABS an u. das Geräusch ist dann auch kein klackert mehr sondern ein schnelles rattern.



VW Lupo 1.0 (50PS) hat Probleme

erstellt am: 26. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Ein tolles Fahrzeug für große Leute wie mich (2 Meter!) 2 Probleme beschäftigen mich seit ca. 3 Jahren:



Beim Ford Mondeo Bj 93 knackt die Kupplung

erstellt am: 26. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Außerdem wenn es kühl ist startet er normal aber sobald ich anhalten muß, fällt er unter 750 umdrehungen im Leerlauf was kann das sein? Wenn ich dann gasgebe tourt er auf ca 1100 hoch und alles ist io.



Opel Astra. Inspektionslampe leuchtet.

erstellt am: 26. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe 1/09 einen Opel Astra Bj. 07/04 im Opel-Autohaus mit Gebrauchtwarengarantie gekauft, Km-stand 61000. Gefahren bin ich ca 3600 km bis jetzt und die Inspektion leuchtet auf.



Bremsverhalten des Fiestas ändert sich ständig.

erstellt am: 26. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Ich muss bei meinem ford fiesta gfj, baujr 94, 1,1l, Benziner, immer das bremspedal zurück ziehen, da sich das bremsverhalten ständig ändert.



Der Rover und sein Kühlwasser

erstellt am: 26. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Fast jedes Wochenende muss ich mein Kühlwassertank erneut auftanken. Warum?



Nissan Primera Kombi – Kupplungswechsel.

erstellt am: 26. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Ich möchte gerne selber die Kupplung bei meinen Nissan Primera Kombi ausbauen was für ein Werkzeug benötige ich dafür und welche Drehmomente sind zu beachten?



VW T4 2,5 Benzin Bj.97 115 PS macht Probleme bei niedriger Drehzahl

erstellt am: 26. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Ob im Standgas an der Kreuzung, beim Beladen oder beim Gas wegnehmen auf der Autobahn der Bus geht von alleine aus.



Ford Fiesta geht aus, wenn er warm ist

erstellt am: 9. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Normal fahren wir nur Kurzstrecken im Stadtverkehr, so das er nicht richtig warm wird und das Problem nicht zum Vorschein kommt. Wenn man dann aber doch mal eine längere Strecke fahren muss und man wie wir es gewöhnlich tut, das man sich an eine Kreuzung, Kurve oder ähnlich heran rollen läßt und er dann Warm ist, geht er einfach aus wenn man dann leicht die Bremse ohne auszukuppeln betätigt.



Wie viel darf ein Scenic in 9 Jahren kosten?

erstellt am: 9. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe einen Renault Scenic 1,6l 16V mit 154000 km. Dieser kostete bis jetzt 2600 € an außerplanmäßigen Reparaturen und 4000 € für Wartung, Verschleißteile und Zubehör. Das sind ca. 733 € im Jahr.



Neu bei Skoda: Tür auf Radio an

erstellt am: 9. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Beim Entriegeln der Tür mit der Fernbedienug schaltet sich das Radio sofort an, ohne dass der Schlüssel im Zündschloss steckt. Dieses Problem tritt sporadisch auf.



Golf3: Motor stottert.

erstellt am: 7. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Motor stottert:
- kurze Aussetzer
- unabhängig ob Warm- oder Kaltlauf
- beim “normalen” Beschleunigen
- unterhalb von ca 2.200 1/min
- niemals bei Volllast oder über 2.200 1/min



Ich habe ein Problem mit meinem Skoda Fabia.

erstellt am: 7. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Nach und nach legt sich die Elektrik darnieder. Ich wollte jetzt in einer Werkstatt den Fehlerspeicher auslesen lassen: Darauf bekam ich die Antwort: “Er läßt mich nicht ins System rein” Kann das sein? Wie soll ich jetzt vorgehen? Bin ratlos, brauche Hilfe.



Ford Focus bleibt 40km nach der Reparatur liegen.

erstellt am: 7. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Beim Bosch-Service habe ich die Dieseleinspritzpumpe mit sämtlichen zusätzlichen Teilen meines Ford Focus (BJ 2000) wechseln bzw. reparieren lassen. Statt veranschlagten 1600 € musste ich 1930 € zahlen.



Hyundai Accent muckt ganz gehörig

erstellt am: 7. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Ich bin etwas ratlos wegen meines Hyundai Accent, 2001. Das gute Stück hat mich inzwischen 180 000 Kilometer weit problemlos gefahren, aber seit einigen Wochen muckt er ganz gehörig. Und zwar immer nach dem Tanken.



Am Ende des Lateins

erstellt am: 7. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Hallo Herr Keßler, wir fahren einen MB 190E 2.3, Bj. 1990, Benziner, Automatik, mit nachgerüstetem KAT, der als werkstattgepflegter Garagenwagen erst 90.000 km runter hat. Bis vor zwei, drei Jahren gab es mit dem Wagen gar keine Probleme.



Was ist an meinem opel astra?

erstellt am: 7. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

f bj 1998 defekt wenn die kontollleuchte der lichtmaschiene anngeht. habe schon eine neue lichtmaschiene eingebaut danach ging alles wieder eine Weile in ordnung.



Kabelbrand Ford Escort Cabrio

erstellt am: 1. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe laut Werkstatt einen Kabelbrand. Nun wollte ich im internet nach geeigneten Ersatzteilen suchen. Dort gibt es aber verschiedene Kabelbäume. Hab nur immer etwas von einem Hauptkabelbaum gehärt!? Wieviele Kabelbäume gibt es denn nun und was kostet so einer bzw. eine Reparatur?



Ford Fiesta stottert

erstellt am: 1. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Lieber Herr Kessler, Ford Fiesta 1,3 44 kW, 5J alt,31.000km- Probleme, Ford-Werkstatt ohne Ideen, Sie sind meine letzte Hoffnung;-)



Seat Arosa braucht viel Gas

erstellt am: 1. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Habe ein Problem mit meinen Seat Arosa 1,4 Baujahr 11/2003. Wenn ich morgens losfahren möchte muß ich sehr viel Gas geben, ansonsten geht er aus bei weniger Gas. Woran kann dies liegen?



Sharan zieht leicht nach rechts

erstellt am: 1. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Mein Sharan (Bj. 2003, TDI, 110000 km) zieht auf Autobahnen leicht nach rechts, egal ob auf dem rechten, mittleren oder linken Streifen, ob mit oder ohne Gas oder Gang raus, egal bei welcher Geschwindigkeit.



Citroen Evasion erhöht die Drehzehl

erstellt am: 1. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Habe ein ziemlich ominöses und mittlerweile auch mehr oder weniger gefährliches Problem mit meinem Citroen Evasion 2,1 TD Bj.99: Das Auto erhöht ohne Betätigung des Gaspedals die Drehzahl. Unabhängig von Motor- und Außentemperatur.



Boost Cooler und 20 Zoll-Felgen

erstellt am: 1. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe eine Frage zum Thema Leistungssteigerung des Motors. Kennen Sie das Prinzip der Wassereinspritzung (Boost Cooler) um den Motor einer Leistungssteigerung zu unterziehen? Ausserdem habe ich noch eine Frage, was passiert mit meinen Achsen und Bremsen, wenn ich anstatt wie Original 18 Zoll jetzt 20 Zoll fahren möchte.



Daewoo Kalos macht ein hupendes Geräusch

erstellt am: 1. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Bewege ich das Auto ungefähr 700 meter ertönt ein Hupen ähnliches Geräusch ganz kurz. Auch durch mehrmaliges Aufsuchen der Fachwerkstatt konnte mir keiner sagen woran es liegt.



Daewoo Espero wird heiß

erstellt am: 1. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Bei meinem 96`er Daewoo Espero wurde die Wasserpumpe gewechselt. Trotzdem wird er im Stadtverkehr extrem heiß. Bei laufender Klimaanlage geht die Temperatur sofort zurück. Habe auch noch nie das Lüfterrad gehört, obwohl mir in der Werkstatt gesagt wurde, daß es bei 94 Grad zugeschaltet würde. Wasser war auch genügend im Behälter,das aber auch extrem heiß wird.



Ford Escort dreht nicht über 4000U/min

erstellt am: 1. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Ich brauche einen Rat für einen Ford Escort Turnier (ANL), Bj.1997. Der Ford läuft auf 3 Zylinder und geht mit der Drehzahl nicht über 4000U/min. Bei Ford haben die keinen Fehler im Diagnosesystem finden können.



Der Opel Signum und die Hochdruckpumpe

erstellt am: 1. Jun. 2009 | von | Rubrik: Fragen an den Autopapst

Ich fahre einen Opel Signum 2,2 direkt/Benzin und habe in schönen, fast regelmäßigen Abständen Ärger mit der Hochdruckpumpe.



Citroen Berlingo verliert Leistung.

erstellt am: 29. Mai. 2009 | von | Rubrik: Fragen an den Autopapst

Mein Citroen Berlingo zickt. Schlüsselnummer 010253 3001 799005 7 55KW Benziner Bj2004
So fing es an. Im Sommer 2008 verlor er ab und zu Leistung und man musste stehen bleiben Motorkontrollanzeige leuchtet, nachdem ca. 3-5min die Zündung aus war lief er wieder Kontrollanzeige war dann auch wieder aus.



Golf IV Getriebewechsel.

erstellt am: 29. Mai. 2009 | von | Rubrik: Fragen an den Autopapst

Mein Golf IV, Baujahr 1998, 1,6l, 101 PS, ca. 158.000 km benötigt ein neues Getriebe. Empfiehlt sich ein instandgesetztes Austauschgetriebe oder plädieren Sie für neues Teil?



Im Vaneo leuchtet es.

erstellt am: 29. Mai. 2009 | von | Rubrik: Fragen an den Autopapst

Ich habe einen Mercedes Vaneo (Diesel+Automatik), Bj 2003, 105000km. März 2009: Nachdem einige Male ein “F” (Fehlermeldung der Automatik) kam, leuchtete die Motordiagnose und “EPC” (Dieseleinspritzung) auf.



Die Kopfdichtungen.

erstellt am: 29. Mai. 2009 | von | Rubrik: Fragen an den Autopapst

Ich muss bei meinem Auto (Audi A4 B5, ADR- Motor) die Kopfdichtung wechseln. Da die Dichtung wieder eine Weile halten soll, würde ich gern wissen, ob die Ersatzteile bei VAG die gleichen sind, die ursprünglich verbaut werden oder anders gefragt vom welchem Hersteller wäre es empfehlenswert eine zu kaufen?