Schlagwort-Archiv: Ford Escort

Ford Escort – zu altes Getriebeöl?

Hallo Andreas Kessler,

habe einen 16 Jahre alten, Checkheftgepflegten Ford Escort Ghia, Garagenwagen, Automatikgetriebe, mit ehrlichen 28.000 Kilometern gekauft.

Das Getriebe hat kurz vor dem Stehen bei kaltem Motor oft die Tendenz nicht zu trennen.

Sollte ich das Getriebeöl mal wechseln?

 

Gute Idee! Wenn das ATF noch die „Erstfüllung“ ist, könnte sich die Viskosität durch Alterung so verändert haben, dass das beschriebene Phänomen auftritt. Ein ATF-Wechsel ist bei Automatikproblemen grundsätzlich ratsam, da oft die Lösung des Problems und viel billiger als eine Automatikreparatur.

Gruß vom Autopapst

 

Ford Escort BJ ’94 – bei warmem Motor keine Kraft mehr

Sehrgeehrter Herr Keßler,

ich fahre einen Ford Escort XR3i Baujahr 94.
Wenn ich den Wagen anlasse und losfahre nimmt er sehr gut Gas an und entwickelt auch sehr gut Kraft. Sobald er aber warm wird und aus der Kaltlaufdrehzahl herauskommt, habe ich das Gefühl das der Motor Kraft verliert. Er fährt dann auch etwas träger an, braucht meines Erachtens auch mehr Gas und Kraft entwickelt er erst ab ca. 2000 Umdrehungen. Unterhalb dessen beschleunigt er sehr träge.
Wo könnte die Ursache liegen?

Mit freundlichen Grüßen

Eine mechanische Ursache fällt m.E. aus, da das Auto nach dem Start ja befriedigend fährt. Ich würde zunächst den Motortemperaturfühler prüfen/wechseln (so richtig prüfen kann man den nicht, vielleicht ist es aber nur der Stecker…), weil der nicht sehr teuer ist. Wenn das nichts bringt, rückt die Lambdasonde in den Fokus: Eine Abgasuntersuchung sollte klären, ob die noch vernünftig regelt. Falls nicht, erneuern! Wenn dann immer noch Probleme herrschen, bleibt eigentlich nur noch der Luftmassenmesser, das ist bei dem Auto aber sehr selten.

Gruß vom Autopapst

Ford Escort BJ ’90 geht ohne Grund aus

Hallo Herr Kessler,

es geht um einem Ford Escort Bj. 90. Das Problem lautet: Das Auto springt ganz normal an und läuft im Leerlauf und unter Belastung (also beim Gashalten z.B. bei 2500 Umdrehungen) am Anfang ganz normal. Dann auf einmal geht er ohne Grund aus. Nachdem er ausgegangen ist, springt der Wagen aber wieder einwandfrei an, läuft eine kurze Zeit und geht wieder aus. Können Sie mir bei dem Problem helfen?

MfG

Bei den alten Fordmotoren würde ich immer zunächst mal den Leerlaufregler und dann die Abgasrückführung checken. Wenn diese nämlich zu viel Dreck in Richtung Ansaugtrakt bläst, setzt sich der Leerlaufregler ziemlich schnell fest und damit aus…

Gruß vom Autopapst

Ford Escort BJ ’96 – “hoppelt” beim Bremsen

Hallo,

ich habe mir einen Ford Escort BJ 96 Kombi Automatik, 128.000 Km günstig gekauft. Er ist soweit tip-top, kein Rost wäre gelogen aber der Mechaniker wo die Querlenker gemacht worden sind (Die Macken waren vorher auch schon), meinte nur , für diese Baujahr ist er sehr gut erhalten.
Manchmal bevor ich komplett zum stehen komme, hoppelt er leicht ein bis zweimal und bleibt stehen.
Zum anderen kommt es mir so vor als ob das Gaspedal hängen bleibt (wurde bereits nachgeschaut ,gefettet und so weiter, Seil wurde auch kontrolliert, muss irgendwann gewechselt werden aber noch nicht dringend.), denn z.b in der 30 Zone brauche ich gar nicht immer aufs Gas gehen, denn der Wagen fährt alleine und wird sehr oft auch schneller, muss immer wieder ab bremsen.
Das letzte ist, eher selten aber wenn ich in “P” Stellung schalte, dreht der Motor extrem hoch (3 – 4000 Umdrehungen), mache ihn dann immer sofort aus bevor er so hoch kommt.
Ein Tip von einem KFZ Mechaniker war eventuell die Drosselklappe , es kommt mir aber so vor als ob er gar nicht runter schaltet, einmal habe ich es versucht von Position “L” in “P” zu schalten und da passierte das gleiche.

Ich hoffe , das ich eine Antwort bekomme, sicher bleibt mir der Weg zur Werkstatt nicht erspart , doch so könnte ich besser verstehen bzw. damit ich nicht übers Ohr gehauen werde. Eventuell auch Geld sparen kann, wenn ich etwas mitreden kann ;o)

Vielen Dank für deine Antwort

Silvi

Hallo Silvi,

lass mal das Leerlauf-Regelventil reinigen. Und wenn das Auto eine Abgasrückführung hat, soll die auch gleich gecheckt werden, manchmal bleibt das AGR (Abgasrückführungsventil) hängen und lässt so zu viel Abgas ins Frischgas. Das sorgt dann für die beschriebenen Probleme…

Gruß vom Autopapst

Ford Escort BJ ’97 – Probleme bei wiederholtem Kaltstart

Lieber Autopapst!

Ich habe folgendes Problem:
Mein Ford Escort MK VII Bj.1997; 75 PS 1,4L springt beim ersten! Kaltstart an – ohne Probleme. Ich fahre bsp. 100 m und mache ihn aus (durch Zufall passiert), dann springt er nicht wieder an; wohlgemerkt der Motor ist immer noch kalt.
Nach einigen Kilometern – wenn er warm ist und ich ihn ausmache bzw. wieder neu starte gibt es keine Probleme.
Das merkwürdige halt der normale erste Kaltstart.
Angemerkt sei hierbei: Ich kriege ihn nur dann wieder zum Laufen wenn ich (beim 2. Kaltstart) das Gaspedal ca. 20 Sekunden lang durch trete, dann kommt er langsam. Auch bemerkenswert, das beim Zündvorgang (dieses typische Leiergeräusch) es sich anhört als würde die Batterie leergezogen werden. Die Batterie ist aber in Ordnung – habe sie testen lassen Ergebnis: “Kaltstartkapazität 82%” – las das Gerät aus.
Hoffe Sie haben einen Rat evtl. schon mal sowas erlebt.

Danke im Vorraus, mit einem Gruß

D.

Das hört sich sehr stark nach “Absaufen” an. Wahrscheinlich ist das Einspritzventil nicht mehr ganz dicht (man könnte auch sagen “inkontinent”) und pieselt kurz nach dem Kaltstart auch bei stehendem Motor Kraftstoff in den Ansaugtrakt. Wenn der dann schön mit Sprit geflutet ist, springt der Motor nur noch nach “Belüftung” durch Vollgas an. Besorgen Sie sich vom Autoverwerter ein gebrauchtes Oberteil für die Einspritzung inkl. Einspritzventil (das hoffentlich dicht hält!). Das dürfte es dann gewesen sein…

Gruß vom Autopapst

Ford Escort ist “schwach auf der Brust”

Hallo!

Ich fahre einen ford Escort XR3i Baujahr 94.
Wenn ich den Wagen anlasse und losfahre nimmt er sehr gut Gas an und entwickelt auch sehr gut kraft. Sobald er aber Warm wird und aus der Kaltlaufdrehzahl heraus kommt, habe ich das Gefühl das der motor Kraft verliert. Er fährt dann auch etwas träger an, brauch meines erachtens auch mehr gas und Kraft entwickelt er erst ab ca. 2000 Umdrehungen. Unterhalb dessen beschleunigt er sehr träg. Woran könnte die Ursache liegen.

Mit freundlichen Grüßen

Rene Staub

Hallo René,

das ist offenbar ein Temperaturproblem. Ich tippe auf ein defektes Kaltstartventil der K-Jetronic. Dadurch ist das Benzin-Luft-Gemisch unter Umständen zu fett und führt zu den genannten Problemen. Dafür spricht auch, das erst die weiter geöffnete Drosselklappe bei höheren Drehzahlen das fettere Gemisch überkompensiert. Das Kaltstartventil ist aber nur eine denkbare Ursache. Eine weitere könnte ein verdreckter Mengenteiler sein. Vielleicht hilft ja ein Einspritzsystem-Reiniger, der dem Benzin beigemischt wird. Ich habe mit dem “Fuel-System-Cleaner” von Motul gute Erfahrungen gemacht…..

Grüße vom Autopapst!

Ford Escort ruckelt beim fahren

Hallo!

Ich habe einen Ford Escort MK7,Bj. `97!Seit einiger Zeit ruckelt er immer
extrm beim fahren und wenn es draußen kalt ist dann springt er zwar an
aber nach einiger Zeit geht er wieder aus z.B. wenn ich an eine Kreuzung fahre
und bremsen muss! Zündkabel und -Kerzen sind
gewechselt,Zündspule,Luftmengenmesser, alles gewechselt! Wurede
danach alles kurzzeitig besser aber jetzt wieder schlimmer wenn es kalt
draußen ist! Wann kann ich da noch versuchen?????

Vielen Dank im vorraus!!

MFG Stefie


Hi Stefie,

versuch doch mal das Leerlaufregelventil zu säubern! Das ist oft völlig zu…. Oft wird es dann besser, aber auch wieder schlechter: Dann muß ein neues Ventiel eingebaut werden. Das gleiche gilt für die Abgasrückführung: Hioer heißt das Ventil AGR und leitet im Defektfall zu viel Abgas in den Ansaugtrakt, was dann zu den von Dir beschriebenen Probs führt.

Grüße vom Autopapst