Kategorie-Archiv: Fragen an den Autopapst

VW Golf IV BJ 2003 – EPC-Leuchte

Hallo Herr Keßler,

fahre einen Golf 4 Baujahr 2003 dessen Vorliebe es ist, mich mit
ständigem Aufleuchten der EPC-Leuchte zu ärgern. Es kommt der Hinweis “Motor- bzw. Abgasstörung”, was aber nicht der Fall ist. Nach Löschen des Codes kommt die Anzeige nach einer Woche meistens wieder. Nun hat meine Werkstatt mein Auto 2 Wochen in der Zerre gehabt und den Fehler angeblich behoben. Aber nach 10 Tagen das gleiche Problem.
Vielleicht wissen sie ja als rettender Engel, was dem Auto fehlt?
Danke für ihr Antwort

 

 

Vielleicht der Pedalwertgeber? Das ist das elektronische Gaspedal, das den Gaszug ersetzt. EPC heißt „Elektronic Power Control“ und die meldet sich fast immer, wenn der Pedalwertgeber spinnt…

Gruß vom Autopapst

VW T4 – nimmt nach dem Start kein Gas an

Hallo lieber Autopapst,

ich fahre seit einem halben Jahr einen T4 2,4l Diesel, Automatik, BJ 1994 mit nun
gerade mal (nachweislichen 100.000km).
Leider hatte er einen Zylinderkopfriss. Dies wurde behoben, er bekam einen neuen
Zylinderkopf, Dichtungen, Wasserpumpe, Riemen etc. Die Kolben wurden auch
vermessen und mit 9/100 für gut befunden.

Das Problem liegt nun aber wo ganz anders, hoffe ich.
Die letzten Tage ist es ja sehr kalt. Er springt sofort an, nimmt aber erst
einmal für ein paar Minuten kein Gas an. Zumindest nicht im Vorwärtsgang, rückwärts schon. Nach ein paar Minuten warten mit laufenden Motor, nimmt er dann ganz normal Gas an.
Was kann das sein?
Ich würde mich über Hilfe serh freuen, da ich mit den Werkstätten schon oft auf die Nase gafallen bin und gerne eine fachkundige Aussage ohne Abzocke hätte.

Vielen Dank

 

 

Das ist kein Motorproblem, sondern ein Automatikproblem! Ich würde mal zu einer Taxiwerkhaltestelle fahren und einen der Fahrer nach einer Spezialwerkstatt für Automatikgetriebe fragen. Die sollen dort eine Inspektion der Automatik vornehmen und dabei insbesondere das ATF mit allen Filtern erneuern. Dann fährt der T4 wieder sofort und spontan los, wenn Du aufs Gas drückst…

Gruß vom Autopapst

Opel Astra – springt manchmal nicht an

Hallo!
Ich habe mir im letzten Jahr einen gebrauchten Benziner Opel Astra H
(Erstzulassung im Dezember 2005) mit 105Ps gekauft.
Seit dem bestand immer wieder und ohne erkennbare Reproduzierparkeit das Problem, dass dieses Auto schlecht anspringt. D.h. manchmal springt er sofort an, ein anderes Mal, oder nach einiger Fahrzeit, dreht zwar der Anlasser aber der Motor startet einfach nicht. Nach dem 2. bzw. 3. Versuch klappt es dann aber meistens.
Von der Werkstatt wurde bisher schon ein neues Steuergerät eingebaut, bzw. mir geraten den Ersatzschlüssel zu verwenden. Beides führte zu keiner Verbesserung.
Vielen Dank für die Hilfe!

Mit freundlichen Grüßen

 

Ich würde jetzt in Selbsthilfe die Zündspule erneuern. Eine weitere Macke könnte der OT-Geber an Kurbelwelle und/oder Nockenwelle sein. Wenn der defekt ist, fehlt das Signal zur Zündfunkenbildung…

Gruß vom Autopapst

 

Wie kann ich Benzin sparen?

Wie kann ich Benzin sparen (bei entsprechender Fahrweise)? Opel Meriva A, Bj.09; 1,8 Ltr. Easytronic.  Meistens  Kurz-bzw. Mittelstrecken.
Vielen Dank

 

Am einfachsten ist es, die Kurzstrecken zu vermeiden! Die Monentanverbräuche unmittelbar nach dem Start sprechen Bände! Grundsätzlich gilt für sparsames Fahren: Nie in hohen Drehzahlen verweilen (das macht in Ihrem Fall die easytronic von allein richtig!) und möglichst immer im Bereich des maximalen Drehmomentes fahren. Die Feinheiten der „Sprit-spar-Technik“ vermittelt der ADAC in seinen Fahrsicherheitszentren mit speziellen „Sprit-Spar-Trainings“. Sehr empfehlenswert…

Gruß vom Autopapst

 

Renault Clio 1.5 dci – Warnleuchte für Vorglühkontrolle

Guten tag,
ich habe einen Renault Clio B II 1.5 dci, BJ 2002, 46kw. Nun habe ich folgendes Problem: Wenn ich das Auto hochtourig fahre, leuchtet die Stopp- und die Vorglüh-Kontrollleuchte auf und wenn ich untertourig fahre leuchtet nach ein paar Sekunden die Vorglüh-Kontrollleuchte auf. Die Lämpchen erlöschen wieder, wenn ich das Fahrverhalten ändere.
Vielleicht können sie mir sagen, wie ich das beheben lassen kann?
Weiter zieht das Auto trotz Spureinstellen beim ÖAMTC und gleichem Druck in allen Reifen leicht nach links.
Und ein Problem hab ich noch:
Manchmal (temperatur- und zeitunabhängig) startet das Auto nicht.  Die Batterie ist voll und alle Lämpchen leuchten ordnungsgemäß auf.  Jedoch, wenn ich vorglühe und das Lämpchen erlischt, hört man ein „klack“ und der Schlüssel lässt sich nicht überdrehen. Wenn ich jedoch ohne Vorglühen überdrehe, hört man den Anlasser und den Startversuch aber nach ca. 5 Sekunden hört man wieder das „klack“ und danach geht wieder nichts obwohl die Lämpchen ordnungsgemäß leuchten.
Ich hoffe sie können mir helfen und so verbleibe ich

mit freundlichsten Grüßen

 

 

Beim Diesel hat die Vorglühkontrolle auch gleichzeitig die Funktion der Motorkontroll-Leuchte. Wenn also diese Leuchte während der Fahrt aufleuchtet, sollte der nächste Weg zu einem Diagnosecomputer führen, der den jeweiligen Autotyp kennt und auslesen kann. Das Problem liegt höchstwahrscheinlich im Steuergerät der Dieseleinspritzung. Das „schiefziehen“ dürfte an ausgeschlagenen Querlenkern liegen; hier hilft wahrscheinlich nur die „große“ Lösung (neue bzw. überholte Querlenker). Manchmal reicht es auch, nur die Gummilager der Stabilisatoraufhängung zu erneuern…

Gruß vom Autopapst

Seat Ibiza BJ 96 – Motor springt an und geht wieder aus

Mein  Seat Ibiza Bj. 96 springt an und sobald ich die Kupplung drücke und vom Gas gehe, geht die Umdrehung hoch und runter und der Motor aus. An was könnte das liegen? Habe das Problem erst seit den starken Minusgraden.

 

 

Hört sich nach dem Kupplungsschalter an! Lassen Sie den mal testen und ggf. erneuern (Teilekosten etwa 40 €).

Gruß vom Autopapst

Renault Kangoo – Schaltung funktioniert schlecht bei kaltem Motor

Hallo!

Ich habe ein Problem mit meinem Renault Kangoo 1,2L 16V BJ 2002/2003.
Der Wagen war vor kurzem in der Werkstatt wegen Zahnriemenwechsel und die Achsialgelenke wurden auch erneuert.  Zuerst war alles OK, außer dass man beim Anfahren ein leichtes Pfeif- oder Schleifgeräusch zu hören war . Mittlerweile ist es so dass die Schaltung schlecht läuft, wenn der Wagen kalt ist und  es erst dann besser wird wenn der Motor auf Temperatur gekommen ist.  Ich war noch mal in der Werkstatt, aber da wurde nichts gefunden. Wenn der Motor dann warm ist, hat die Schaltung auch viel Spiel und sie bewegt sich beim Gasgeben erheblich mit.

Kann da was locker geworden sein?

LG

 

 

Das hört sich sehr nach einer nicht richtig fest geschraubten Antriebsaufhängung an. Vielleicht wurde im Zuge der Reparatur etwas gelöst und nicht wieder befestigt. Die Geschichte mit dem Schalthebel würde ich der Werkstatt erzählen, die müsste dann auf die gleiche Idee kommen und entsprechend suchen…

Gruß vom Autopapst