Ford Mondeo BJ ’96 – Motor “verschluckt sich” bei Betriebstemperatur

Guten Tag Herr Keßler,

wir fahren einen Ford Mondeo Bj. 96. Wenn der Motor Betriebstemperatur hat, fängt er an sich zu verschlucken. (anders kann ich es nicht beschreiben) Besonders schlimm ist es beim Halten während der Ampelphasen, dabei geht die Umdrehungszahl des Motors soweit zurück, dass es schon zum Ausgehen des Motors führte. Wir haben die Standgasdrehzahl erhöht, das dieses nicht mehr geschiet. Nun fällt er sehr stark ab. Wir haben bereits den Leehrlaufregler erneuert, die Drosselklappen gereinigt, das Problem besteht weiter.
Meine Frage lautet also: Was kann es sein bzw. wie können wir dies abstellen?

Mit freundlichen Grüßen

Ich würde probeweise (weil das eigentlich aus Umweltschutzgründen verboten ist…) die Abgasrückführung „tot legen“. Häufig klemmt das AGR (Abgasregelventil) und reichert das Frischgas mit zu viel Abgas an. Dadurch fehlt dem Motor Sauerstoff für eine vernünftige Verbrennung des Kraftstoff-Luft-Gemisches. Das Ergebnis erleben Sie dann an der Ampel. Und noch eins: Lassen Sie das von Fachleuten machen! Pfuscherei an vielen verschiedenen Stellgliedern der Motorsteuerung führt in die Irre! Wenn erst einmal alles „probehalber“ nach links oder rechts verdreht worden ist, kriegt das kein Mensch mehr hin. Leider sind die Zeiten vorbei, als ein Schraubendreher dem Motor wieder auf die Sprünge half…

Gruß vom Autopapst

Hinterlasse eine Antwort

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *

Du kannst folgende HTML-Tags benutzen: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>