Schlagwort-Archiv: Abgasrückführung

Toyota Avensis BJ ’05 beschleunigt nicht mehr

Mein Toyota Avensis 2,2d-cat bj.2005 beschleunigt nicht mehr, der Kat. soll verstopft sein und soll 3.500 Euro kosten, kann das sein?

Danke

Das kann sehr wohl sein. Ich würde aber vor dem Kauf eines neuen KATs zunächst einmal (probeweise!) die Abgasrückführung still legen lassen. Wenn das nichts bringt, kann ja genauso „probeweise“ der angeblich Verstopfte KAT mal durch ein Rohr ersetzt werden. Wenn der Avensis dann wieder zieht, kann man sich das mit dem KAT ja noch mal in Ruhe (z.B. mit seinem Autozubehörhändler aus der KAT-Abteilung) neu überlegen, oder? Toyota kauft seine KATs nämlich auch nur zu, und der Zulieferer beliefert jeden, der bei ihm bestellt.

Gruß vom Autopapst

Seat Toledo – Drehzahl sinkt, Motor geht aus

Hallo,

ich habe einen Seat Toledo 1L Motorkennbuchstabe AFT. Beim Starten des Motors läuft er die ersten 30 Sekunden ganz normal und fängt dann an immer weiter runterzutrimmen mit der Drehzahl bis er schließlich ganz aus geht.

Ausgelesen habe ich Ihn schon. Lambda-Sonde habe ich erneuert und Druckschläuche kontrolliert. Wenn er dann ein bisschen wärmer ist bleibt er durch Gas geben an. Doch nach etwas Standzeit ist das gleiche Problem wieder da.

Was könnte es noch sein?

Während des Fahrens nimmt er teilweise schlecht Gas an und ruckelt ein wenig, was sich nur durch fast Vollgas geben beheben lässt.

Woran kann das liegen? Bitte um Hilfe!

Mit freundlichen Grüßen

Wie wäre es denn mit der Abgasrückführung bzw. mit deren Abgasregelventil am Auspuffkrümmer?

Bei den 1,4er oder 1,6 16 V-Motoren löst sich gern die Beschichtung vom Vorkat im Krümmer ab und blockiert das Ventil beim schließen.

Ihre Schilderung hört sich jedenfalls genau so an…

Gruß vom Autopapst

Peugeot 307 läuft unruhig im Standgas

Hallo,

habe seit ca. 3 Monaten Probleme mit meinem Peugeot 307 SW Baujahr 2004, 100 kw, Diesel. Er läuft im Standgas zeitweilig unruhig. Die Drehzahl
fällt ab und er regelt selbst nach. Es hört sich an,
als ob jemand in kurzen Intervallen aufs Gas tritt. Der Motor rappelt.
Während der Fahrt nimmt er plötzlich immer im
Wechsel Gas an oder nicht. Habe schon Aditiv in den Tank gegeben, hat nichts
gebracht. Der Bordcomputer zeigt keinen Fehler an. Da der Fehler spontan
auftritt, konnte die Fachwerkstatt bisher keine Ursache diagnostizieren.
Ich hoffe Sie können mir helfen. Vielen Dank im Voraus.

Schöne Feiertage und einen guten Rutsch.

Doreen Weber

Hi Doreen,

ich tippe auf die Abgasrückführung! Laß? die mal für eine Weile abgeklemmt (nur zu Testzwecken….). Wenn das Auto nach einer kurzen Zeit der Besinnung wieder normal fährt, dürfte das Problem beim AGR (Abgasregelventil) liegen. Das kann man tauschen, ein neues hält dann wieder 5 Jahre.

Grüße vom Autopapst!

Citroen Evasion erhöht die Drehzehl

Schönen Guten Tag Herr Keßler! Habe ein ziemlich ominöses und mittlerweile auch mehr oder weniger gefährliches Problem mit meinem Citroen Evasion 2.1 TD Bj. 99: Das Auto erhöht ohne Betätigung des Gaspedals die Drehzahl. Unabhängig von Motor- und Außentemperatur. Pendelt im Sekundentakt zwischen 1500 und 2500 Touren. Beim Auskuppeln vor dem Hochschalten dreht er sogar bis auf 3500 Touren. Im Stau oder beim Einparken ist das ziemlich mühsam und zum Teil auch nicht ungefährlich. Die Fachwerkstatt konnte keinen Fehler auslesen und tippt auf die Einspritzpumpe. Da dies aber eine ziemlich kostspielige Angelegenheit werden könnte wollte ich um Ihren Rat Bitten. m.f.G. Martin D.

Das kann leider alles Mögliche als Ursache haben! Sie haben nicht erwähnt, wie viel km der Wagen schon auf der Uhr hat. Vielleicht hat die Unterdruckpumpe ein kleines Leck und pumpt Motoröl in Ansaugtrackt (hoher Motorölverbrauch?). Oder der Motor ist bereits relativ stark verschlissen und läßt zu viel “Blow-by-Gase” aus dem Kurbelgehäuse in den Luftfilter. Oder die Abgasrückführung ist verkokt und setzt dem Frischgas zu viel Abgas zu, was die Motorelektronik “ausregeln” möchte. Oder, oder…. Leider ist das kein guter Fall für Ferndiagnosen.

Motor warm. Öllampe an, flackert oder Motor geht aus.

Problem: wenn motor warm ist bzw mann ca.2km fährt und dann zum anhalten kommt, geht die Öllampe an bzw flacker und der motor geht aus im (stand).

gewechselt sind:
Zündkerzen
Leerlaufregler
Drosselklappe gereinigt

Schliesse aus.:
Lambdasonde da stecker abgezogen wurde und problem immer noch da ist
Kühlmittelsensor da ja bei dem der fehler auftrit wenn motor
kalt ist, wenn ich standgas hoch drehe dann ist das problem nicht da, allerdings geht dann die motorkontrolleuchte an da er zu hoch dreht.

Hallo Jens, was fährst Du denn für ein Auto? Ohne den genauen Typ ist eine Diagnose schwierig. Ich würde noch nach dem AGR (Abgasrückführung) und ggf. auch nach der Kurbelgehäuseentlüftung sehen. Wenn nämlich das Drosselklappenteil sehr verschmutzt war (ohne Grund wird das wohl kaum gereinigt worden sein…), muß der Dreck ja irgend woher kommen. Und das könnte eben Blow-By-Gas oder Abgas sein…..