Schlagwort-Archiv: Automatik

Opel Vectra Automatik – Neuer Motor, nun Probleme mit dem Getriebe

Hallo,

ich hatte einen Motorschaden bei meinem Vectra C 2,2 Automatik. Neuer Motor ist drin, jetzt macht mir das Getriebe Sorgen. Öl habe ich wieder drauf. Wenn der Motor läuft steht da Getriebeöl am Messstab (kalt) zwischen min und max…

Nur, er will nicht allein losfahren. Auf R ist es als ob der Leerlauf beim Schalter drin ist und auf N als ob man einen Schalter im ersten Gang schieben will. Auf Stellung D fährt er allein langsam los…

Ausgelesen haben wir das Getriebe schon. Kann es sein, dass man das Getriebe anlernen muss???

Hoffe auf Hilfe…

Das hört sich für mich etwas rätselhaft an, das Ganze! Ich tippe auf eine fehlerhaft montierte Betätigung der Automatik zwischen Wählhebel und Getriebe. Ich würde das ganze noch mal trennen und neu anschließen. Offenbar werden falsche Gänge eingelegt, die zu den beschriebenen Problemen führen.

Gruß vom Autopapst

Ärger mit VW-Werkstatt

Sehr geehrter Keßler,

Mit grosser Aufmerksamkeit verfolge ich immer auf MDR Ihre Tipps und Ratschläge rund um das Auto. Nun hat es mich selbst einmal “hart” getroffen. Hiermit möchte ich mich gerne heute mit einem Problem an Sie wenden und hoffe, dass Sie mir eventuell mit einem Ratschlag weiterhelfen können.

Es geht um mein KFZ: den VW – Caravelle:

Ich bin seit dem Jahr 2003 Besitzer eines Kraftfahrzeuges des Typs VW Caravelle T4, Benziner, Automatikgetriebe (Baujahr 2003/), damals Neuwagen mit einem momentanen Kilometerstand von ca. 55.000 km und möchte es auch gerne noch eine längere Zeit bleiben. Das Fahrzeug lief bisher einwandfrei und besuchte regelmäßig – ja jährlich die Inspektionen laut Displayanzeige oder eben erreichten Kilometerstandes.

Anfang April ist mir beim Fahren folgendes Problem aufgefallen: beim Schalten von Stellung P auf D oder auch von R nach D (Automatikgetriebe) und anschließendem Gasgeben kommt auch Dieses jedoch fährt der Wagen nicht los. Nach Rücknahme des Gaspedals und erneutem Gasgeben fährt das Auto dann buchstäblich ruckartig nach vorne los. Dies ist eine große Gefahr im Hinblick des Auffahrens auf ein anderes KFZ zum Beispiel bei Anhalten und Weiterfahren an einer roten Ampel oder auch beim Rückwärtseinparken. Daraufhin brachte ich das KFZ in die VW Werkstatt Volkswagen Zentrum Rhein-Main in Frankfurt mit der Bitte um Prüfung und Abstellung dieses Problems. Nach Ansicht habe ich einen Anruf meines Serviceberaters erhalten. Er teilte mir mit, dass im Automatikgetriebe durch Verschmutzung eine Reinigung der Filter sowie des Getriebes notwenig wäre. Ein spezieller Fehler sei beim Auslesen nicht zu finden. Die Kosten würden sich auf ca. Euro 200,– belaufen. Ich bat um die Veranlassung. Kurze Zeit später habe ich wieder einen Anruf erhalten. Der Techniker hätte festgestellt, dass innen im Getriebe alles ziemlich schwarz wäre und ein Ölwechsel im Getriebe auch sinnvoll wäre. Dies wäre mehr Arbeit und so würden sich die Kosten auf ca. Euro 520,– belaufen. In der Hoffnung auf Abstellung des Problems und Verlass auf die Erfahrung de VW-Teams willigte ich ein. Einen Tag später bekam ich Nachricht vom VW-Zentrum, dass mein KFZ fertig und in Ordnung sei. Es wurde eine Probefahrt gemacht, das Problem sei weg. Voller Erwartung holte ich meinen VW ab, zahlte die Rechnung von Euro 526,– in bar an der Kasse und setzte mich in den Wagen. Nach Anlassen des Motors sowie Anfahren dachte ich für mich die Welt bricht ein: das gleiche Problem. Ich fuhr um das Werksgelände einmal herum und siehe da, das Problem war nach wie vor und in mir baute sich Verärgerung auf. Ich dachte: für was habe ich das Auto eigentlich in die Werkstatt gebracht. Sofort zurück auf dem VW Gelände suchte ich den Serviceberater auf, legte ihm die Schlüssel und Rechnung vor und verlangte mein Geld zurück.

Er meinte, dass es nicht möglich sein kann und holte den Techniker, damit er auch mit mir zusammen noch mal eine Fahrt machen könnte. Zusammen mit dem Techniker setzte ich mich in den Wagen und wie beim Zahnarzt tauchte das Problem natürlich nicht auf. Nach einer Runde um das Gelände schließlich zeigte es sich und der Techniker musste zugeben, dass es noch so ist. Er schlug mir vor, mal so 500 Kilometer mit dem Auto zu fahren und es zu Testen ob es dann weggeht. Wenn das nicht wäre, müsste man an die Mechatronik gehen, das käme so auf ca. Euro 2.000; wäre aber nicht sicher ob es das auch ist – dann müsste ein neues Getriebe rein mit Kosten von ca. Euro 4.000,–; auch das wäre keine Gewähr, dass es das Problem löst – könnte auch das Steuergerät sein – Kosten ca. Euro 1.500,–; ich wies den Techniker freundlich daraufhin, dass ich zwar Zauberkünstler bin aber noch keinen Gelddrucker Zuhause habe. Das kann ja auch wohl auch kaum möglich sein, dass man mir nach und nach jedes Teil erneuert, mich zu Kasse bittet und das Problem nicht abgestellt wird. Ich verlangte ein Gespräch mit dem Kundendienstleiter. Dieser bedauerte das Problem und schlug mir vor, den Wagen werkseitig zu testen. Übernahme der Benzinkosten garantiert. Ich unterschrieb eine Vereinbarung, dass VW berechtigt das Fahrzeug im Hinblick auf diesen Fehler zu fahren. Der Test sollte so um die 3 Tage gehen und wenn sich das Problem nicht abstellt würde man mir die letzte Rechnung erlassen und zusätzlich einen Kulanzbetrag von Euro 500,– auf weitere Maßnahmen einräumen. Ich fragte den Leiter, ob es denn möglich ist, dass ein Getriebe bereits nach sieben Jahren im Eimer sein kann. Er meinte, das ist nicht üblich aber durchaus möglich. Darauf sagte ich ihm, dass aber dann das Auto mit Sicherheit ein Montagsprodukt sei. Dies wurde mit einem Lächeln erwidert. Ich habe mich auf den Test eingelassen und brachte das Fahrzeug am 27. April vollgetankt zu VW. Mit dem Hinweis des Serviceleiters: Ihre Nummer haben wir ja und Ihr Serviceberater wird Sie auf dem Laufenden halten! – wartete ich bis zum Freitag vergeblich auf eine Information oder Nachricht. Da ich mein KFZ jedoch aus beruflichen Gründen zum Montag wieder benötigte rief ich am Freitag, 30. April bei VW Zentrum Rhein Main an und fragte nach. Dort teilte mir der Servicemitarbeiter mit, dass sein Kollege (der Techniker, bereits oben erwähnt) das KFZ nun zwei Tage gefahren sei. Der Fehler würde wohl mal vorkommen, wäre aber in dem Sinne ja nicht störend. Der Servicemitarbeiter hat das KFZ am Tag zuvor dann einen Tag getestet. Auch ihm sei es aufgefallen, aber eben nicht so häufig. Er wollte es aber am Nachmittag noch mal fahren. Zuvor wurde wohl das Getriebe nochmals von VW gereinigt. Schließlich habe ich dann am späten Nachmittag die Nachricht erhalten, dass ich mein KFZ wieder abholen kann. Bei Abholung wurde mir vom Servicemitarbeiter gesagt, dass der Wagen einwandfrei laufen würde. Es war zwar mal kurz vorgekommen, dass der Wagen ruckartig anfuhr, aber ansonsten wäre alles ok. Aus zeitlichen Gründen wurde der Wagen nicht wie zugesagt voll getankt an mich gegeben, man sagte mir, dass ich am Montag noch mal kommen könnte um mit dem Servicemitarbeiter sowie dem Serviceleiter eine gemeinsame Probefahrt zu machen um zu sehen, welcher Fehler mich genau nun stören würde. Dabei würden wir dann an der Tankstelle vorbeifahren und den Tank entsprechend auffüllen. Auf der Tankanzeige ist es aber nur aus Strichen zu erkennen und nicht mit einem Display, wie viel genau abgefahren wurde. Das lehnte ich ab, tankte sofort anschließend in der Nähe des VW Zentrums meinen Tank voll in der Hoffnung, dass ich am Montag unter Vorlage der Quittung mein Geld zurückbekomme. Am Wochenende 01./02. Mai fuhren auch Bekannte von mir mit, die diesen Fehler auch miterleben konnten. Am Montag, 03. Mai sprach ich dann erneut vor. Es wurde eine Probefahrt mit Servicetechniker und Werkstattmeister gemacht. Endlich trat der Fehler richtig auf und laut Aussage des Meisters wäre, um das Problem zu 100 % zu beheben ein neues Getriebe erforderlich. Mir wurde dann ein Preisgerüst genannt von

1) Getriebe Neu Brutto Euro 4.265,–
2) Einbau Euro 1.085,– und Kleinteile ca. Euro 240,– zzgl. Ölkosten Euro 70,–. Insgesamt um die Euro 5.500,– .

Ich sprach erneut mit dem Serviceleiter mit der Bitte auf eine gewisse Kulanz bzw. versprochene Anrechnung der ersten Rechnung plus Euro 500,– wie zugesagt. Der Serviceleiter wollte sich am folgenden Tag mit dem Hauptwerk in Wolfsburg in Verbindung setzen um zu klären, was definitiv mit Kulanz bzw. preislich noch möglich ist. Ich würde am nächsten Tag telefonisch Bescheid bekommen. Nachdem ich zwei Tage später “hinterher” Telefonieren musste bekam ich dann die Antwort, dass vom Hauptwerk nichts übernommen werden kann. In einem erneuten Gespräch am Freitag, 07. Mai bekam ich von Volkswagen Rhein Main das Angebot bei Einsetzen eines neues Getriebes den Erlass der letzten Rechnung sowie eine zusätzliche von Kulanz von Euro 500,–. Komplett würde das Getriebe mit Einbau 5.375,– Euro kosten. Abzüglich der Kulanz von Euro 1.000,– dann 4.375,– . Ich willigte ein. Mein Benzingeld der Testfahrt bekam ich dann an diesem Tag auf meine erneute Anfrage auch in bar gegen Vorlage der Quittung endlich mal ausbezahlt. Man will mir das Getriebe bestellen und mich nach Eintreffen für den Einbau informieren. Am 21. Mai habe ich einen Anruf erhalten, dass die Anlieferung des Getriebes erfolgt ist. Der Einbau erfolgte 01. Juni 2010. Durch einen fehlenden Adapter verzögerte sich die Fertigstellung auf den 10. Juni. Die Bezahlung erfolgte dann bei Abholung in bar in Höhe von Euro 4.400,–. Hierbei wurden von VW insgesamt 1.026,– Euro erlassen. (Rechnung Vorreparatur und Bonus 500,–). Nachdem ich das Fahrzeug 2 Tage gefahren war, trat der gleiche Fehler wieder auf. Daraufhin bin ich am Dienstag 15. Juni wieder bei VW vorstellig geworden.

Er bedauerte es sehr und bat mir an, dass Fahrzeug zur weiteren Prüfung im Werk zu lassen. Ein Leihwagen mit Automatik konnte mir nicht zur Verfügung gestellt werden. Nach zwei Tagen bekam ich den Anruf meines Serviceberaters, dass es nun ok. wäre, man hat nochmals die Automatik geprüft und die Kontakte nachgestellt. Das war gestern; als ich dann heute, am Samstag, 19. Juni zu einer Fahrt starten wollte – wieder das gleiche Problem. Ich habe Euro 4.400,– für ein neues Getriebe bezahlt und muss mit dem gleichen Fehler leben? Was muss man noch alles tun, damit einem endlich geholfen und der normale Zustand des Fahrzeuges wieder hergestellt wird?

Mich selbst beschäftigt das sehr und ich benötige mein Auto, auch für den Transport meiner Requisiten für meine Zauberauftritte.

Ich möchte Sie gerne um Ihren Rat fragen, wie ich mich weiter richtig verhalten soll und ob Sie evt. einen Ansatz für diesen Fehler in dem Automatikgetriebe sehen.

Mein Vertrauen zu VW ist mittlerweile auf dem Null Punkt angekommen.

Ich würde mich sehr über eine Antwort von Ihnen freuen und sehe Ihrer Nachricht mit großem Interesse entgegen.

Mit freundlichen Grüssen

A.

Lieber Herr A.,

Sie sind ein Pechvogel! Das tut mir leid, mit einer guten Beratung hätten Sie nicht nur viel Geld, sondern auch Nerven gespart. Und das Problem wäre wahrscheinlich auch beseitigt…

Um es vorweg zu nehmen: Die genaue Ursache für die Fehlfunktion Ihres Autos kann ich aus der Ferne (ohne das Auto gesehen bzw. gefahren zu haben) leider auch nicht sagen.

Ich hätte zunächst auch für einen Ölwechsel mit Säuberung der Filter und des Getriebes plädiert, weil es gerade bei Autos mit Laufleistungen weit diesseits der 100tkm die bei weitem häufigste Lösung ist. Leider ist es so, daß die Vertragswerkstätten zwar einen theoretischen Wissensvorsprung haben, wenn es um die Autos des Herstellers geht, den sie vertreten. In der Praxis wird aber doch oft nur sehr oberflächlich diagnostiziert und dafür großzügig Teile getauscht. So war das auch in Ihrem Fall: Nach den “leichten” Therapien wurde schließlich das ganze Automatik-Getriebe getauscht, um jeden denkbaren Fehler zu “erschlagen”. Das hat nicht geklappt…

Sie haben jetzt zwei Probleme: Zunächst das “alte” mit dem Auto und zusätzlich ein juristisches mit dem Autohaus. Immerhin haben Sie 4400 € bezahlt, ohne das sich etwas an Ihrem Auto geändert hat. Dieses Geld würde ich restlos zurück fordern, da Nachbesserungen ja offenbar nicht mehr möglich und wohl auch nicht gewollt sind. Das erfordert allerdings einen auf solche Fälle spezialisierten Rechtsanwalt. Vorher können Sie Ihr Glück mit der Schiedsstelle der Frankfurter KFZ-Innung versuchen. Ein Schiedsverfahren ist für Sie dort kostenlos, die Werkstatt muss sich nach dem Schiedsspruch richten. Sie hingegen müssen den Schiedsspruch nicht annehmen und können dann gegen den Händler klagen (mit Hilfe des Anwaltes). Das ist allerdings sehr langwierig und teuer (Sie müßten viel Geld in die Hand nehmen, um Ihr Recht und Ihr Geld zu bekommen…).

Das Auto hätte ich zu einer freien Werkstatt gebracht, die sich mit
Automatik-Getrieben gut auskennt. Adressen solcher Spezialisten kann
Ihnen jeder Taxibetrieb nennen, weil dort sehr viele Automatiken im
Bestand sind. Dort wäre wahrscheinlich mit einigen Handgriffen eine
defekte Unterdruckdose oder ein Unterdruckschlauch zur Automatik entdeckt und dann das Problem erledigt worden. Oder das alte Getriebe wäre für die Hälfte der entstandenen Kosten überholt worden. Oder, oder, oder…

Ich wünsche Ihnen viel Glück bei der Lösung der beiden Probleme!

Es grüßt der Autopapst

Ford Mondeo, BJ ’93 Automatik ruckelt im unteren Drehzahlbereich

Unser Ford Mondeo, Baujahr 1993, Automatik fängt im Drehzahlbereich unter 1000 an zu stottern und zu ruckeln! Woran kann das liegen?

Mit freundlichen Gruß
R.Rudolph

Liebe Frau Rudolph,

Stottern und Ruckeln kann leider unzählige Ursachen haben. In Ihrem Fall tippe ich auf ein Problem mit der Automatik: Wahrscheinlich ist im Getriebe noch die erste ATF (Automatiköl)-Füllung, die jetzt die Funktion der Automatik stört. Es könnte sein, daß die Automatik nicht mehr in die unteren Gänge zurück schaltet. Sie können das testen, in dem Sie von in „S“ oder „L“ schalten, wenn der Mondeo wieder einmal ruckelt. Ein Wechsel des ATF könnte das Problem beheben; weitere (teurere) Reparaturen würde ich aber nicht empfehlen, weil das Auto nur noch einen sehr geringen Restwert hat. Ich hoffe sehr, daß meine Vermutung richtig ist!

Herzliche Grüße vom Autopapst

VW Passat Automatik – Getriebeöl wechseln

Hallo Herr Keßler,

ich fahre einen Passat 3bg 1,8t Automatik (Erstzulsg. 2001). Ich möchte das Atomatikgetrieböl (ZF-Getriebe 5 Gang) wechseln lassen. VW will es nur ablassen und auffüllen. Können Sie mir in Berlin eine Werkstatt nennen, die sich damit auskennt?
Die AGS Automatik Getriebe GmbH in der Sophie-Charlotten-Str. 15 hab ich schon angerufen, die Ausküfte zum Technischen waren aber sehr dürftig. Ca. 1 Stunde Wartezeit und komplett für 125,- € Netto fand ich aber angemessen.

Danke
Mit freundlichen Grüßen
Holger

Hallo Holger,

google mal nach “Tim Eckart Methode”. Der Rest ergibt sich dann…

Es grüßt

Der Autopapst

Am Ende des Lateins

Hallo Herr Keßler, wir fahren einen MB 190E 2.3, Bj. 1990, Benziner, Automatik, mit nachgerüstetem KAT, der als werkstattgepflegter Garagenwagen erst 90.000 km runter hat. Bis vor zwei, drei Jahren gab es mit dem Wagen gar keine Probleme. Seitdem haben wir massive Schwierigkeiten, wenn der Wagen ein paar Tage nicht gefahren wurde. Auch mehrere Werkstattbesuche mit exakter Fehlerbeschreibung halfen leider nicht weiter. Je nach Standzeit springt er sehr schwer an, hustet kurz und geht dann gleich wieder aus oder läuft extrem unrund und verabschiedet sich, wenn man aus P nach D schaltet. Auch wenn man erfolgreich nach D schalten konnte, ist dann endgültig Schluss, wenn man das Gaspedal betätigt. So steht man dann 5-20 Minuten rum und startet immer wieder, wobei es kontinuierlich besser wird und man irgendwann losfahren kann. Auf dem ersten Kilometer kann es dann passieren, dass er läuft wie ein Uhrwerk oder aber, dass er immer wieder anfängt zu husten, zeitweise dann nicht auf das Gaspedal reagiert und schlimmstenfalls wieder ausgeht, vor allem in den unteren Drehzahlbereichen, und die gleichen Probleme wie an Anfang macht. Das freut einen besonders, wenn man auf einer viel befahrenen innerstädtischen Hauptverkehrsstraße liegen bleibt, so wie z.B. ich heute. Wenn der kritische Punkt aber einmal überwunden ist, fährt der Wagen von da an wieder problemlos überall hin, auch wenn er zwischendurch abgestellt wurde. Obwohl diese Syptome bei jedem Wetter auftreten, scheint der Wagen Regen und Kälte besonders übel zu nehmen. Zudem zeigt sich, dass der Übergang vom Standgas zum Gasgeben ein kritischer Punkt ist. Außerdem schaltet der Wagen anfangs sehr spät aus dem ersten Gang in den zweiten. Zur Fehlerbehebung hat die Werkstatt nach und nach die komplette Zündanlage erneuert und einen neuen Kraftstoffverteiler (für den Kaltzustand???, bin kein Fachmann) eingebaut. Die “positive” Änderung der Situation sieht so aus, dass der Wagen jetzt öfters gleich anspringt und losfährt, aber ein paar hundert Meter weiter mit den bekannten Zeichen stehen bleibt. Unsere laienhaften Vermutungen sind jetzt noch Luft in der Benzinleitung,
Probleme mit der Automatikschaltung oder an der Kraftstoffregulierung. Es ist ein schöner Wagen, den wir ungern abgeben würden. Allerdings sind die beschriebenen Schwierigkeiten extrem ärgerlich. Ich hoffe, sie sind beim Lesen bis hierher gekommen und haben auch einen heißen Tipp für uns. Mit freundlichen Grüßen Hendrik Keller.

Hallo Hendrik, das ist mal wieder so ein “multicausales” Problem, bei dem sich mehrere Defekte ungünstig überlagern und eine Diagnose fast unmöglich machen. Ich würde als erstes einen Kraftstoffsystemreiniger mit in den Tank kippen. Mit etwas Glück löst dieses Zeug Ablagerungen im Mengenteiler der K-Jetronic, die für die miese Performance des Autos verantwortlich sind. Danach müßten die Drehzahlprobleme weg sein (sonst ist u. U. sogar ein neuer Mengenteiler fällig: Viel zu teuer, wirtschaftlicher Totalschaden!!). Das Problem mit dem zu späten Schalten hat damit nur indirekt etwas zu tun. Hier hilft wahrscheinlich ein ATF-Wechsel, ein Check der Unterdruckdosen und eine Neueinstellung von Bremsbändern und Unterdruckdosen.l Ohne Probefahrt kann ich diesem Problem-Benz aber leider nicht wirklich näher treten…..

BMW 525i A – Zugkraftunterbrechungen

Hallo Andreas, Schön, dass Du immer noch Dein know-how weitergibst! Mein Problem: mein gerade erstandener BMW 525i A (EZ 11/93; 147Tkm) hat sporadische Zugkraftunterbrechungen während der Fahrt in den unteren Gängen. Ich dachte erst die Automatik legt den Leerlauf ein, aber ein ZF-Mann konnte bei einer Probefahrt keine Fehler feststellen. Fehlerspeicher hat nichts gespeichert außer: Ölsumpftemperatur Geber: Unterbrechung oder Kurzschluß?? Kann es an der Benzinzufuhr liegen? Bin momentan ratlos. Würde mich sehr über Deine Meinung freuen, alles Gute und beste Grüße,
Gerhard

Hallo Gerhard, ich tippe doch eher auf ein Automatik-Problem (rutschende Kupplungen??). Leider haben die BMW-Automatiken im Alter Verschleißprobleme, die u.a. durch den angebl. nicht erforderlichen ATF-Wechsel verursacht werden. WEas ich Ihnen rate, ist ein Wechsel des ATF. Das ganze am besten in einer Automatikwerkstatt, die von Taxis frequentiert wird. Die Jungs kennen sich gerade mit den BMW-Automatik-Problemen sehr gut aus (habe ich mir schon mal zeigen lassen….).

Herzliche Grüße
vom
AUTOPAPST

Volvo 850 im Winterbetrieb.

Guten Tag, Herr Kessler. Ich fahre einen Volvo 850, Bj. 1996, Automatik. Das Auto hat eine Vollausstattung, also viel elektronischen Kram in seinem Blechkleid. Mit einem Schalter kann ich den Winterbetrieb einstellen. D.h., das Fahrzeug fährt im 3. Gang an. Entsprechend langsam ist die Beschleunigung. Die Entscheidung, ob ich im Winterbetrieb fahren möchte, nimmt mir das Fahrzeug in den letzten 2 Jahren ab. Im Klartext: Der Winterbetrieb schaltet sich selbsttätig ein. Alle Versuche, den Winterbetrieb wieder rauszunehmen, sind vergeblich. Irgendwann, wenn es dem Auto beliebt, schaltet sich der Winterbetrieb wieder aus (oder auch nicht). Wenn ich nach längerer Autobahnfahrt dann an der Ausfahrt anhalte oder langsam fahre, schaltet sich auch der Motor aus. Er startet dann aber sofort wieder. Hin und wieder bekomme ich dann die Meldung: Check Engine. Um beim Anfahren zügiger vorwärts zu kommen, schalte ich auf “L&” und – wenn das Fahrzeug in Schwung ist, wieder auf “D”. In etlichen Fachwerkstätten (auch Volvo Werkstätten) kann man zwar feststellen, das eine Fehlermeldung da ist, aber nicht, welcher Fehler vorliegt. Das liegt nach Auskunft der Werkstatt daran, das es sich um ein Re-Import aus Kanada handelt. Vor ein paar Tagen habe ich den Schalter (hier kann noch gewählt werden zwischen E = Economie und S =Sport) für den Winterbetrieb ausgebaut. Eine Besserung ist insoweit eingetreten, das der Motor nicht mehr ausgeht und der Winterbetrieb nicht mehr solange eingeschaltet bleibt.
Haben Sie einen Vorschlag, wie ich meinem Volvo wieder Manieren beibringe? Ich brauche das gute Stück zum Transport meines Elektrorollstuhles. Ausserdem hänge ich an dem alten Schätzchen!! Mit freundlichem Gruss Rolf Gerhard

Hallo Rolf, das hört sich an wie eine Steuerung über den (oder einen…) Temperaturfühler im Getriebe. Ich würde mich nicht auf die Spezies mit ihrem Diagnose-Laptop verlassen, sondern einen Automatik-Spezialisten aufsuchen (Adressen kennen Taxifahrer…). Die sollten das Problem mit ein paar Handgriffen gelöst haben….