Schlagwort-Archiv: Startprobleme bei Minusgraden

Mazda 323 – Startproblem bei Minusgraden

Ich habe ein Problem mit meinem Mazda323F Bj.96; 270000 km; habe vor ein paar Wochen bei der letzten Kältewelle morgens den Schlüssel umgedreht und es tat sich nichts… Nicht mal ein Lämpchen brannte! Haben versucht zu überbrücken doch selbst da brannte keine Lampe. In der Werkstatt sagten sie,  sie hätten eine neue Batterie eingebaut und da lief alles! Bis heute morgen genau das selbe Schema trotz neuer Batterie – es brennt nichts! Also ich habe das Gefühl, nur wenn ich das Auto in der Kälte stehen lasse… als wenn irgend etwas einfrieren würde, irgend ein Schalter vielleicht?

Würde mich wahnsinnig freuen wenn ihr mir ein Tipp geben könntet weil ich den
Wagen dringend brauche!

Vielen Dank schon mal.

 

 

Einfrierern ist gut! Das ist es nicht; ich tippe eher auf Kontaktprobleme an Magnetschalter und Anlasser! Sämtliche Kabelanschlüsse müssen wahrscheinlich mal gereingt und mit Kontaktspray versehen werden. Außerdem könnte der Magnetschalter im Eimer sein, was in der Praxis einen neuen Anlasser bedeutet. Die Batterie ist aber o.k.?

Gruß vom Autopapst

Kia Sportage BJ ’04 – Startprobleme bei Minusgraden

Sehr geehrter Herr Kessler,

seit 3 Jahren springt mein Auto, Kia Sportage, Bj 2004, Beziner, Hubraum: 1975 m3 und Leistung: K 104 bei Temperaturen unter ca. -10 Grad Celsius kurz an (3-5 Sek.), geht dann aus und lässt sich nicht erneut starten. Es riecht nach Benzin und die Kerzen sind alle sehr nass. Unterbricht man die Kraftstoffzufuhr (Entnahme der Sicherung) startet der Motor kurzzeitig. Nachdem Einsetzen der Sicherung startet er nicht mehr. Sind die Außentemperaturen dann wieder über Null und es ist „genügend“ Zeit vergangen lässt sich das Auto wieder starten. In diesem Winter musste das Auto bereits 5 mal in eine Fachwerkstatt abgeschleppt werden. Der Fehler konnte bisher nicht gefunden werden.

Nach Werkstattangaben wurden folgendes durchgeführt:
Kompression gemessen i.O. alle Zyl. 12-13 bar
Fehlerspeicher mehrere Male ausgelesen, keine Fehler abgelegt,
Kraftstoffdruckgemessen 3,5 bar bei Starten,
Luftmassenmesser getauscht – ohne Erfolg,
Nockenwellensensor getauscht – ohne Erfolg,
Zündkerzen erneuert – ohne Erfolg,
Zündfunken an den Zündkerzen kontrolliert – i. O.,
GDS Datenaufzeichnung zu KIA gesendet – Auswertung von dort – alles i. O., Steckverbindungen von Systemen und Sensoren geprüft, Unterdruckschläuche kontrolliert
– i.O.,
OT-Geber – i.O.
Da wir den Eindruck haben, dass die Werkstatt nicht in der Lage ist eine Lösung zu finden, wenden ich mich mit der Bitte um Hilfe an Sie.
Wie verhalte ich mich, wenn es auch trotz Ihrer Hilfe keine Lösung geben sollte?

Im voraus vielen Dank für Ihre Bemühungen und beste Grüße

Den letzten Teil der Frage möchte ich als erstes beantworten: Wenn auch meine Überlegungen zu keinem Ergebnis führen, müssen Sie sich (ggf. im Sommer!) von dem Auto trennen! Das dann zu kaufende Ersatzfahrzeug ist hoffentlich etwas besser drauf…

Wenn ich in Ihrer Situation wäre, würde ich wie folgt vorgehen: Ursächlich ist höchstwahrscheinlich ein Temperaturfühler, den es zu finden gilt. Man könnte „auf Verdacht“ alle in Frage kommenden Sensoren erneuern oder das Auto im Freien in kaltem Zustand (also nicht nach erfolglosem “Georgele” und anschließender Verbringung in die geheizte Werkstatthalle…) noch einmal an den Diagnosecomputer hängen. Vielleicht lässt sich so ein Fehler auslesen. Falls nicht, s.o.!

Gruß vom Autopapst

Peugeot 307 – Startprobleme bei Minusgraden

Mein Peugeot 307 HDI 2.0 mit 90 PS springt bei Minusgraden sehr schlecht an.
Autowerkstatt konnte keinen Fehler festellen. Batterie ist neu.

Vielleicht sind die Glühkerzen defekt bzw. glühen nicht, weil die Steuerung spinnt? Die HDI-Motoren müssen eigentlich nicht vorgeglüht werden, wenn die Temperaturen aber deutlich unter 0°C sinken, glühen sie doch. Wenn das nicht funktioniert, entstehen Startschwierigkeiten.

Gruß vom Autopapst