Schlagwort-Archiv: Startprobleme

Citroen Berlingo – Startprobleme

Unser 14 Jahre alter Citroen-Berlingo stellt uns vor ein Dilemma.
Das Problem:
Er springt morgens erst nach dem etwa 38. Startversuch an (und dann nur, wenn man Gas gibt). Wenn er einmal am Tag an war, dann startet er den Rest des Tages zumeist völlig problemlos. Drei Mechaniker haben sich schon daran versucht. Der erste hat die Zündkabel mit einem Spray behandelt. Der nächste hat die Batterie und die Zündkerzen
ausgetauscht. Der letzte hat auf Wegfahrsperre getippt und uns geraten, einen neuen Schlüssel zu bestellen. Wir wollen nach dem TÜV (550 Euro zum Bestehen…) aber nicht auf Verdacht noch einmal 150 Euro dafür ausgeben. Außerdem wäre das dann
doch immer beim Starten ein Problem, oder? Was kann das sein? Total blöd, weil wir ja den Wagen noch mind. bis zum Herbst weiter fahren wollten, und erst dann über einen neuen
Gebrauchten nachdenken…

Danke im Voraus für jeden Tipp!!!

Ich würde auch keinen neuen Schlüssel bestellen, sondern lieber mal den Kurbelwellensensor in den Fokus nehmen. Entweder ist die Steckverbindung korrodiert und leitet das Signal nicht vernünftig weiter oder ein Marder war im Auto und hat das Signalkkabel an einer unsichtbaren Stelle perforiert. Die Problemschilderung deutet genau auf dieses Bauteil…

Gruß vom Autopapst

Ford Mondeo BJ ’99 – warmer Motor springt schlecht an

Hallo Herr Keßler,

ich habe Probleme mit meinem 99’er Ford Mondeo 24V (170PS, 160Tkm).
Der Motor läuft eigentlich in fast allen Situationen problemlos. Er spingt einwandfrei an, wenn der Motor kalt ist und wenn der Motor gerade erst ausgemacht wurde. Nur wenn man den Wagen ca. eine Stunde, nachdem man ihn abgestellt hat, wieder anlassen will, springt er an, lässt dann aber die Drehzahl soweit absinken, dass er ausgeht. Beim dritten oder vierten Versuch bleibt er dann auch an. Wenn man bei Anlassen per Gasgeben dafür sorgt, dass die Drehzahl nicht zuweit abfällt, läuft er nach ein paar Sekunden auch vernünftig. Ansonsten ist der Leerlauf immer ordentlich. Regelt vernünftig beim Auskuppeln, an der Ampel, usw. (LLRV i.o.?!). LMM scheint auch zu funktionieren (läuft deutlich schlechter mit abgezogenem Stecker). Mir ist zudem aufgefallen (kann aber Zufall sein), der Wagen unter Last bei sehr niedrigen Drehzahlen (1000u/min) Aussetzer zu haben scheint. Das einzige, was kürzlich gemacht wurde (vor dem Problem), sind Ölwechsel und neuer Luftfilter.

Könnte Sie mir einen Tipp geben, in welche Richtung ich weiter eingrenzen könnte. Jeder Werkstattaufenthalt kommt preislich nah an den Zeitwert des Autos.

Vielen Dank im Voraus,
viele Grüße

Das hört sich nach einem defekten Motortemperaturfühler an! Ob der wirklich defekt ist, prüft man am besten durch seinen Austausch… Wenn das nichts bringt, würde ich das Problem auf sich beruhen lassen. Wenn Du „kostensensibel“ bist, gibt es keine andere Lösung! Bei Start-, Ruckel- oder Ausgehproblemen gibt es nämlich sehr, sehr viele mögliche Ursachen, die nicht alle sofort zu finden sind. Und wenn lange gesucht werden muss, wird die Sache teuer. Da es sich hier aber eher um ein „Luxusproblem“ handelt (das Auto springt schließlich kalt gut und warm eben etwas schlechter an, aber es springt an…) muss man sich die Frage stellen: Will ich nach 12 Jahren anfangen, ein Auto in den Neuzustand zurück zu versetzen???

Es grüßt Der Autopapst

VW Passat BJ ’95 – startet morgens schlecht

Mein Passat Bj.95 Motor ADY springt morgens erst beim 3. oder 4. Startversuch nach
einer Wartepause von ca 30 Sekunden an. Anlasser dreht normal durch. Batterie OK. Zündspule,Zündkabel,Verteilerkappe,-Finger und Kerzen sind erneuert. Anschließende Starts während des gesamten Tages einwandfrei.

Wissen Sie eine Lösung?

Lassen Sie mal den Kraftstoffdruck vor dem Start messen. Das Einspritzsystem hat auch im Ruhezustand einen bestimmten Druck, um den morgendlichen Kaltstart spontan erfolgen zu lassen. Bei Ihrem Auto fällt der Systemdruck über Nacht offenbar ab. Verantwortlich dafür dürfte der Druckspeicher sein, dessen Einbauort ich im Augenblick leider nicht nennen kann.

Gruß vom Autopapst

Ford Focus Diesel – Startprobleme

Ich fahre einen Ford Focus1 1,8l Diesel. Seit ein paar Wochen habe ich Startprobleme wenn ich mein Auto am nächsten Tag starten möchte. Batterie und Glühkerzen sind neu, Glühkerzen wurden noch mal resetet, der Anlasser dreht ohne Probleme gut durch. Mir wurde als noch mögliche Ursache mitgeteilt, dass die Kraftstoffpumpe beim Starten nicht sofort den nötigen Druck aufbaut. Müsste diese jetzt ausgetauscht werden oder kann sie wieder repariert werden? Welche Ursachen wären noch möglich?

Vielen dank im voraus

Eine weitere Möglichkeit ist Luft im Einspritzsystem! Leider haben Sie das Baujahr Ihres Autos nicht genannt; ich gehe daher von einem älteren TDCI-Motor mit Verteilereinspritzpumpe aus. Für diese Motoren ist das aus Altersgründen recht häufig. Vor dem Anspringen des Motors muss dabei die Einspritzanlage zunächst entlüftet werden. Das macht der Anlasser, indem er so lange dreht, bis die Verteilereinspritzpumpe die Luft aus dem System gepumpt hat und der Einspritzdruck an den Düsen stimmt. Leider kann die Suche nach einem Leck in eine nervtötende Fieselei ausarten…

Gruß vom Autopapst

Mercedes W124 BJ ’95 hat Startschwierigkeiten

Seit längerer Zeit hat mein Wagen, Mercedes W124, E220, Modell 1995 Startschwierigkeiten. Dies stellt sich so dar, dass das Fahrzeug nach dem Schlüsseldreh nicht sofort startet. Ich muss den Schlüssel gut 7 Sekunden oder länger halten bis der Wagen langsam startet. Dann läuft der Motor unrund. Manchmal gebe ich beim Startvorgang auch etwas Gas, dann spring der Motor nach einigen Sekunden willig an.

Von einer Fachwerkstatt wurde das Kraftstoffpumpenrelais ausgeschlossen. Nach Fehlersuche von über einer Stunde, meinte man dort, es wäre die Drosselklappe, die den Fehler verursacht. Nach einem Tausch gegen eine gebrauchte Drosselklappe stellte sich keine Besserung des Startverhaltens ein. Auch der Austausch des LMM ergab keinen Fortschritt in der Sache.

Wie kann ich hier weiter vorgehen?

Herzlichen Dank
Beste Grüße

Als erstes würde ich einen Werkstattwechsel empfehlen! Die bisher angebotenen Lösungsvorschläge liegen nach meiner Meinung so weit von den Symptomen entfernt, dass ich zuwenig Kompetenz für dieses Modell unterstelle. Ursächlich für das ruckelige Startverhalten ist wahrscheinlich der Kraftstoffdruckspeicher, der neben der Benzinpumpe im Pumpenpacket neben der Hinterachse verbaut ist. Fahren Sie mit dem Auto am besten zu einer Taxiwerkstatt, die freuen sich über jeden W124, der zu ihnen kommt – diese Autos sind nämlich noch ohne Computer zu reparieren!

Gruß vom Autopapst

Mercedes A 210 Evolution BJ ’03 hat Startprobleme

Hallo Herr Keßler!

Ich bin Besitzer eines „A 210-Evolution“, Baujahr 08/2003. Neuerdings habe ich manchmal Startprobleme, die sich aber nicht in einem Muster äußern. Das Auto startet manchmal erst nach mehreren Versuchen, das kann von 2-mal bis zu 20-mal passieren. Das Problem ist, dass es aber auch tagelang normal startet. Bei Mercedes wollten die mir gleich einen neuen Starter einbauen und ein Relais dazwischen einbauen. Aber irgendwie geben die mir das Gefühl, das sie ihr eigenes Auto nicht verstehen. Da gibt es schon eine Vorgeschichte mit einem Austauschmotor. Können Sie mir vielleicht irgend einen Rat geben?

Mit einem 7 Jahre alten Auto geht man natürlich nicht mehr zur Marke mit dem Stern! Da sind für solche „Verbrauchtwagen“ (mehr ist das für die auf Neuwagenverkäufe getrimmte Mannschaft nämlich nicht mehr…) die Stundensätze viel zu hoch. Suchen Sie sich eine gute freie Werkstatt und schildern Sie Ihren Fall. Vorher sollten Sie aber noch Startversuche mit Ihrem Zweit-Schlüssel unternehmen, um für entsprechende Fragen gerüstet zu sein. Vielleicht war es das nämlich schon und der Transponder des normalerweise genutzten Schlüssels komuniziert nicht mehr mit der Lesespule der Wegfahrsperre. Das sollte sich mit Hilfe des Fehlerspeichers recht schnell finden lassen. Einen Anlasser nebst Magnetschalter baut Ihnen natürlich auch eine freie Werkstatt ein, aber die Kosten dafür liegen dann nur noch bei 50%…

Gruß vom Autopapst

Mercedes W123 hat Startprobleme

Guten Tag Herr Keßler,

ich habe ein kleines Problem mit einem Mercedes W123. Und zwar startet der Wagen beim Anlassen sehr mühsam, als wenn kein Benzin ankäme, woran könnte das liegen?
Außerdem springt der Tankanzeiger immer hin und her, was wäre da zu empfehlen?

Mit bestem Dank Vorab! Beste Grüße aus Berlin

Alexander

Hallo Alexander,

Hat der W123 schon die K-Jetronic? Dann ist wahrscheinlich der Warmlaufregler defekt.

Details stehen hier:

http://www.w123-forum.net/faq/index.php?action=artikel&cat=1&id=286&artlang=de

Die springende Tankanzeige ist für ältere W123 typisch: Ursache ist der Massepunkt am Kombiinstrument. Der ist korrodiert und muss gesäubert und neu angeschlossen werden.

Gute Fahrt wünscht

Der Autopapst